AIR-CT2504-25-K9

Kód: AIR-CT2504-25-K9
4 593 Kč 3 796 Kč bez DPH Měrná cena:
Skladem
Můžeme doručit do:
18.11.2026

Cisco 2504 Wireless Controller, 1000 Mbit/s, 3DES, DES, MD5, SSL/TLS, WPA, WPA2, 10, 100, 1000 Mbit/s

Detailní informace

Detailní popis produktu

Bezdrátový kontrolér Cisco® 2500 Series Wireless Controller umožňuje celosystémové bezdrátové funkce v malých až středně velkých podnicích a pobočkách. Bezdrátové kontroléry Cisco 2500 Series, navržené pro výkon 802.11n, jsou vstupní kontroléry, které poskytují komunikaci v reálném čase mezi přístupovými body Cisco Aironet® pro zjednodušení nasazení a provozu bezdrátových sítí.

Jako součást Cisco Unified Wireless Network poskytuje tento kontrolér centralizované bezpečnostní politiky, funkce bezdrátového systému prevence průniků (wIPS), oceňovanou správu RF a kvalitu služeb (QoS) pro hlas a video. Řada Cisco 2500, poskytující výkon a škálovatelnost 802.11n, nabízí nízké celkové náklady na vlastnictví a flexibilitu škálování s růstem požadavků sítě.
Základní licencování přístupových bodů bezdrátového kontroléru Cisco 2500 Series nabízí flexibilitu s 5, 15, 25 nebo 50 přístupovými body. Podporu dalších přístupových bodů lze přidávat v krocích po 5 nebo 25.

Doplňkové parametry

Kategorie: CONTROLLERS
Hmotnost: 1.59 kg
Bezpečnost: UL 60950-1, EN 60950:2005, FCC 15.107, FCC 15.109, ICES-003, VCCI, EN 55022, EN 55024
Bezpečnostní algoritmy: 3DES, DES, MD5, SSL/TLS, WPA, WPA2
Hmotnost: 1.59 kg
Interní: Ne
Konektor DC-in: Ano
LED indikátor napájení: Ano
LED indikátory: Link, napájení, stav
Maximální rychlost přenosu dat: 1000 Mbit/s
Počet uživatelů: 25 user(s)
Podpora Quality of Service (QoS): Ano
Podpora VLAN: Ano
Porty Ethernet LAN (RJ-45): 5
Požadavky na napájení: 100 - 240 V
Protokoly správy: SNMP v1, v2c, v3, RFC 854 Telnet, RFC 1155, RFC 1156 MIB, RFC 1157 SNMP, RFC 1213 SNMP MIB II, RFC 1350 TFTP, RFC 1643 MIB
Protokoly správy (2): RFC 2030 SNTP, RFC 2616 HTTP, RFC 2665 MIB, RFC 2674, RFC 2819 RMON MIB, RFC 2863 MIB, RFC 3164 Syslog, RFC 3414 (USM) SNMPv3
Protokoly správy (3): RFC 3418 MIB (SNMP), RFC 3636 (IEEE 802.3 MAUs), Cisco MIBs
Provozní relativní vlhkost (H-H): 10 - 95 %
Provozní teplota (T-T): 0 - 40 °C
Přenosové rychlosti Ethernet LAN: 10,100,1000 Mbit/s
Připojení WAN: Ethernet (RJ-45)
Rozměry (Š×H×V): 271.5 x 203.2 x 43.9 mm
Síťové standardy: IEEE 802.11a, IEEE 802.11b, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11n, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3
Síťové standardy (2): IEEE 802.3u
Skladovací relativní vlhkost (H-H): 0 - 95%
Skladovací teplota (T-T): -25 - 70 °C
Typ napájecího zdroje: AC
Vstupní frekvence AC: 50 - 60 Hz
Vstupní napětí AC: 100 - 240 V
Webová správa: Ano