CISCO, Strana 184

Řazení produktů

2635 položek celkem

Výpis produktů

SPA 5X1GE
SPA-5X1GE
Skladem
2 789 Kč bez DPH
3 375 Kč

Cisco 5-port Gigabit Ethernet Shared Port Adapter, CFR 47, FCC Part 15 třída A, ICES 003 třída A, CISPR 22 třída A, EN 55022 Class A, EN 300386 Class..., Cisco 7600 Series...

SPA-5X1GE
SPA 5X1GE V2
881 Kč bez DPH
1 066 Kč

Cisco SPA-5X1GE-V2, Interní, Kabelové, Optické vlákno, Nerezová ocel

SPA-5X1GE-V2
SPA 8X1FE TX V2
1 027 Kč bez DPH
1 243 Kč

Cisco SPA-8X1FE-TX-V2, Interní, Kabelové, Ethernet, Černá, Nerezová ocel

SPA-8X1FE-TX-V2
SPA 8X1GE V2
4 844 Kč bez DPH
5 861 Kč

Cisco SPA-8X1GE-V2, Interní, Kabelové, Optické vlákno, Nerezová ocel

SPA-8X1GE-V2
SPA 8XFE TX
16 147 Kč bez DPH
19 538 Kč

Cisco SPA-8XFE-TX, Procesor rozhraní, FCC Part 15 - třída A, ICES 003 - třída A, CISPR 22 třída A, EN 55022 Class A, EN 300386 Class A, ..., SNMP, Entity-MIB (RFC 2737),...

SPA-8XFE-TX
SPA 8XCHT1 E1
SPA-8XCHT1-E1
Na objednávku
0 Kč bez DPH
0 Kč

Cisco 8 Port T1/E1 To DS0, Kabelové, CardBus, 2048 Mbit/s, Stříbrná

SPA-8XCHT1-E1
SPA 8XCHT1 E1
3 230 Kč bez DPH
3 908 Kč

Cisco SPA-8XCHT1/E1=, Interní, Kabelové, CardBus, Ethernet, Šedá, Stříbrná

SPA-8XCHT1/E1
SPA 8XCHT1 E1 V2
39 046 Kč bez DPH
47 246 Kč

Cisco SPA-8XCHT1/E1-V2, Procesor rozhraní, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 1406 MIB,...

SPA-8XCHT1/E1-V2
SPA 8XOC12 POS
13 211 Kč bez DPH
15 985 Kč

Cisco SPA-8XOC12-POS, Procesor rozhraní, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, ..., SNMP, RFC 2558 MIB, POS, Cisco 12000...

SPA-8XOC12-POS
SPA 8XOC3 POS
12 917 Kč bez DPH
15 630 Kč

Cisco SPA-8XOC3-POS, Procesor rozhraní, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 2558 MIB (SONET/SDH), POS,...

SPA-8XOC3-POS
SPA 8XT3 E3
45 505 Kč bez DPH
55 061 Kč

Cisco SPA-8XT3/E3, Procesor rozhraní, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 2496 MIB, T1.231 MIB,...

SPA-8XT3/E3
SPA IPSEC 2G
2 349 Kč bez DPH
2 842 Kč

Cisco XR 12000 IPsec VPN SPA, 802.1x RADIUS, TACACS+, X.509, 3DES, DES, MD5, SHA-1, VoIP, IPSec, AC, 100-240 V, 50 - 60 Hz

SPA-IPSEC-2G

Ovládací prvky výpisu

2635 položek celkem