Nastavení
Nová registraceZapomenuté heslo
Cisco 5520 Wireless Controller, CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP, 10, 100, 1000 Mbit/s, IEEE 802.11a, IEEE 802.11ac, IEEE...
Cisco 5520, HTTP/HTTPS, SSH, Telnet, WCS, CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP, 10, 100, 1000 Mbit/s, IEEE 802.11a, IEEE 802.11ac,...
Cisco AIR-CT5760-100-K9, Napájení, Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M ..., SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP, HTTP,...
Cisco AIR-CT5760-1K-K9, Napájení, Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M ..., SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP, HTTP,...
Cisco AIR-CT5760-25-K9, Napájení, Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M ..., SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP, HTTP,...
Cisco AIR-CT5760-250-K9, Napájení, Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M ..., SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP, HTTP,...
Cisco AIR-CT5760-50-K9, Napájení, Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M ..., SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP, HTTP,...
Cisco AIR-CT5760-500-K9, Napájení, Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M ..., SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP, HTTP,...
Cisco AIR-CT5760-HA-K9, Napájení, Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M ..., SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP, HTTP,...
Cisco Flex 7500, SNMP v1, v2c, v3, HTTP/HTTPS, IEEE 802.3, IEEE 802.3u, IEEE 802.1q, IEEE 802.1ax, 10/100/1000Base-T(X), 128bitové WEP, 3DES, 802.1x RADIUS, DES, SSH, SSL/TLS,...
Nacházíte se na straně 23 z 220.