CARDS, Strana 5

Nejprodávanější

RSP720-3C-GE
Skladem
RSP720-3C-GE
 
2 837 Kč
(2 345 Kč bez DPH)
SPA-1X10GE-L-V2
Skladem
SPA-1X10GE-L-V2
 
2 660 Kč
(2 198 Kč bez DPH)
SPA-8XCHT1/E1
Skladem
SPA-8XCHT1/E1
 
3 901 Kč
(3 224 Kč bez DPH)

Řazení produktů

63 položek celkem

Výpis produktů

SPA 8X1FE TX V2
1 026 Kč bez DPH
1 241 Kč

Cisco SPA-8X1FE-TX-V2, Interní, Kabelové, Ethernet, Černá, Nerezová ocel

SPA-8X1FE-TX-V2
SPA 8X1GE V2
4 836 Kč bez DPH
5 852 Kč

Cisco SPA-8X1GE-V2, Interní, Kabelové, Optické vlákno, Nerezová ocel

SPA-8X1GE-V2
SPA 8XFE TX
16 121 Kč bez DPH
19 506 Kč

Cisco SPA-8XFE-TX, Procesor rozhraní, FCC Part 15 - třída A, ICES 003 - třída A, CISPR 22 třída A, EN 55022 Class A, EN 300386 Class A, ..., SNMP, Entity-MIB (RFC 2737),...

SPA-8XFE-TX
SPA 8XCHT1 E1
SPA-8XCHT1-E1
Na objednávku
0 Kč bez DPH
0 Kč

Cisco 8 Port T1/E1 To DS0, Kabelové, CardBus, 2048 Mbit/s, Stříbrná

SPA-8XCHT1-E1
SPA 8XCHT1 E1
3 224 Kč bez DPH
3 901 Kč

Cisco SPA-8XCHT1/E1=, Interní, Kabelové, CardBus, Ethernet, Šedá, Stříbrná

SPA-8XCHT1/E1
SPA 8XCHT1 E1 V2
38 983 Kč bez DPH
47 169 Kč

Cisco SPA-8XCHT1/E1-V2, Procesor rozhraní, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 1406 MIB,...

SPA-8XCHT1/E1-V2
SPA 8XOC12 POS
13 189 Kč bez DPH
15 959 Kč

Cisco SPA-8XOC12-POS, Procesor rozhraní, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, ..., SNMP, RFC 2558 MIB, POS, Cisco 12000...

SPA-8XOC12-POS
SPA 8XOC3 POS
12 897 Kč bez DPH
15 605 Kč

Cisco SPA-8XOC3-POS, Procesor rozhraní, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 2558 MIB (SONET/SDH), POS,...

SPA-8XOC3-POS
SPA 8XT3 E3
45 431 Kč bez DPH
54 971 Kč

Cisco SPA-8XT3/E3, Procesor rozhraní, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 2496 MIB, T1.231 MIB,...

SPA-8XT3/E3
SPA IPSEC 2G
2 345 Kč bez DPH
2 837 Kč

Cisco XR 12000 IPsec VPN SPA, 802.1x RADIUS, TACACS+, X.509, 3DES, DES, MD5, SHA-1, VoIP, IPSec, AC, 100-240 V, 50 - 60 Hz

SPA-IPSEC-2G
SPA IPSEC 2G 2
27 845 Kč bez DPH
33 692 Kč

Cisco XR 12000 IPsec VPN SPA, AH, X.509, 802.1x RADIUS, 3DES, DES, MD5, 40 W, 171,5 x 150 x 39 mm

SPA-IPSEC-2G-2
SPA IPSEC SSC400 1
13 922 Kč bez DPH
16 846 Kč

Cisco SPA-IPSEC-SSC400-1, X.509, 802.1x RADIUS, TACACS+, SCEP, 3DES, 128bitové WEP, 192bitové AES, 256bitové AES, AES, DES, VoIP, IPSec, AC, 100-240 V, 50 - 60 Hz

SPA-IPSEC-SSC400-1

Ovládací prvky výpisu

63 položek celkem