Wireless, Strana 14

Nejprodávanější

AIR-ANT2450V-N
Skladem
AIR-ANT2450V-N
 
1 953 Kč
(1 614 Kč bez DPH)
AIR-ANT2568VG-NS
Skladem
AIR-ANT2568VG-NS
 
9 767 Kč
(8 072 Kč bez DPH)
AIR-ANT-SE-WIFI-O
Na objednávku
AIR-ANT-SE-WIFI-O
 
0 Kč
(0 Kč bez DPH)

Řazení produktů

241 položek celkem

Výpis produktů

AIR CT5508 12PROM
AIR-CT5508-12PROM
Na objednávku
0 Kč bez DPH
0 Kč

Cisco 5508, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, 10, 100, 1000 Mbit/s, 802.1x RADIUS, WPA, WPA2, 115 W, 100 - 240 V, 50/60 Hz

AIR-CT5508-12PROM
AIR CT5508 25 K9
4 402 Kč bez DPH
5 327 Kč

Cisco 5508 Series Wireless Controller for up to 25 APs, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 0,1...

AIR-CT5508-25-K9
AIR CT5508 250 K9
7 631 Kč bez DPH
9 234 Kč

Cisco 5508 SW, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 0,1 Gb/s, 10/100/1000Base-T(X), WPA, IEEE...

AIR-CT5508-250-K9
AIR CT5508 25PROM
AIR-CT5508-25PROM
Na objednávku
0 Kč bez DPH
0 Kč

Cisco 5508, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, 10, 100, 1000 Mbit/s, 802.1x RADIUS, WPA, WPA2, 115 W, 100 - 240 V, 50/60 Hz

AIR-CT5508-25PROM
AIR CT5508 50 K9
5 136 Kč bez DPH
6 215 Kč

Cisco AIR-CT5508-50-K9, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 0,1 Gb/s, 10/100/1000Base-T(X), WPA,...

AIR-CT5508-50-K9
AIR CT5508 500 2PK
AIR-CT5508-500-2PK
Na objednávku
0 Kč bez DPH
0 Kč

Cisco AIR-CT5508-500-2PK, SNMP v1/v2c/v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, 802.11d, IEEE 802.11e, IEEE 802.11h, IEEE 802.11n,...

AIR-CT5508-500-2PK
AIR CT5508 500 K9
7 631 Kč bez DPH
9 234 Kč

Cisco AIR-CT5508-500-K9, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, 802.11d, IEEE 802.11e, IEEE 802.11h, IEEE 802.11n,...

AIR-CT5508-500-K9
AIR CT5508 50PROM
AIR-CT5508-50PROM
Na objednávku
0 Kč bez DPH
0 Kč

Cisco 5508, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, 10, 100, 1000 Mbit/s, 802.1x RADIUS, WPA, WPA2, 115 W, 100 - 240 V, 50/60 Hz

AIR-CT5508-50PROM
AIR CT5508 HA K9
5 870 Kč bez DPH
7 103 Kč

Cisco 5508, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP/HTTPS, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, 802.11d, IEEE 802.11e, IEEE 802.11h, IEEE 802.11k, IEEE..., 1 Gb/s,...

AIR-CT5508-HA-K9
AIR CT5520 50 K9
34 488 Kč bez DPH
41 731 Kč

Cisco 5520 Wireless Controller, CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP, 10, 100, 1000 Mbit/s, IEEE 802.11a, IEEE 802.11ac, IEEE...

AIR-CT5520-50-K9
AIR CT5520 K9
12 474 Kč bez DPH
15 094 Kč

Cisco 5520, HTTP/HTTPS, SSH, Telnet, WCS, CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP, 10, 100, 1000 Mbit/s, IEEE 802.11a, IEEE 802.11ac,...

AIR-CT5520-K9
AIR CT5760 100 K9
7 338 Kč bez DPH
8 879 Kč

Cisco AIR-CT5760-100-K9, Napájení, Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M ..., SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP, HTTP,...

AIR-CT5760-100-K9

Ovládací prvky výpisu

241 položek celkem